<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_slim html_header_sticky html_header_shrinking html_header_topbar_active html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_20456 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<meta name="robots" content="index, follow" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<!-- Scripts/CSS and wp_head hook -->

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Anders als in den Benelux-Ländern, Frankreich, Großbritannien, Kanada oder den USA zählt der belgische Hersteller von Schrottscheren und -pressen in Deutschland nicht zu den großen Marktteilnehmern. Das soll sich ändern." />
<meta name="keywords" content="business, frontpage article, guillotine, ifat2018, lefort, metallrecycling, metallschrott, olivier lefèvre, peter wilbert, recyclingindustrie, schrottplatz, schrottpresse, schrottrecyclingindustrie, schrottschere, trax" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Näher am Markt – Lefort gründet Tochterunternehmen in Deutschland &#8211; EU-Recycling</title>
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EU-Recycling &raquo; Feed" href="http://eu-recycling.com/feed" />
<link rel="alternate" type="application/rss+xml" title="EU-Recycling &raquo; Kommentar-Feed" href="http://eu-recycling.com/comments/feed" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eu-recycling.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//eu-recycling.com/wp-content/plugins/all-in-one-event-calendar/cache/587712a8_ai1ec_parsed_css.css?ver=2.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='wpng-adminstyle-css'  href='http://eu-recycling.com/wp-content/plugins/wpnewslettergermany/views//css/frontend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-grid-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/grid.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/base.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/layout.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='plenigo-curtain-css-css'  href='http://eu-recycling.com/wp-content/plugins/plenigo/plenigo_css/miniStopper.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://eu-recycling.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://eu-recycling.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://eu-recycling.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/shortcodes.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css'  href='http://eu-recycling.com/wp-content/themes/enfold/js/aviapopup/magnific-popup.css?ver=4.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/avia-snippet-lightbox.css?ver=4.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='http://eu-recycling.com/wp-content/uploads/dynamic_avia/enfold.css?ver=5b23a75fb983c' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='http://eu-recycling.com/wp-content/themes/enfold/css/custom.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://eu-recycling.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/plugins/wpnewslettergermany/views//js/frontend.js?ver=4.9.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/js/avia-compat.js?ver=4.4.1'></script>
<link rel='https://api.w.org/' href='http://eu-recycling.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eu-recycling.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eu-recycling.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abdecksysteme für offene Wechselbehälter und -mulden' href='http://eu-recycling.com/Archive/20450' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://eu-recycling.com/Archive/20456" />
<link rel='shortlink' href='http://eu-recycling.com/?p=20456' />
<link rel="alternate" type="application/json+oembed" href="http://eu-recycling.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feu-recycling.com%2FArchive%2F20456" />
<link rel="alternate" type="text/xml+oembed" href="http://eu-recycling.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feu-recycling.com%2FArchive%2F20456&#038;format=xml" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="EU-Recycling RSS2 Feed" href="http://eu-recycling.com/feed" />
<link rel="pingback" href="http://eu-recycling.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="http://eu-recycling.com/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="http://eu-recycling.com/wp-content/uploads/2016/08/favicon-eu-recycling.png" type="image/png">
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.4.1
Installed: enfold
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
ML:128-PU:68-PLA:16
WP:4.9.6
Compress: CSS:disabled - JS:disabled
Updates: enabled
PLAu:16
-->
</head>




<body id="top" class="post-template-default single single-post postid-20456 single-format-standard  rtl_columns stretched open_sans" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

	
	<div id='wrap_all'>

	
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_slim av_header_sticky av_header_shrinking av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_bottom_nav_disabled  av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div id='header_meta' class='container_wrap container_wrap_meta  av_icon_active_left av_extra_header_active av_secondary_right av_entry_id_20456'>
		
			      <div class='container'>
			      <ul class='noLightbox social_bookmarks icon_count_5'><li class='social_bookmarks_facebook av-social-link-facebook social_icon_1'><a target='_blank' href='https://www.facebook.com/eurecycling' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Facebook'><span class='avia_hidden_link_text'>Facebook</span></a></li><li class='social_bookmarks_twitter av-social-link-twitter social_icon_2'><a target='_blank' href='https://twitter.com/recyclingportal' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Twitter'><span class='avia_hidden_link_text'>Twitter</span></a></li><li class='social_bookmarks_instagram av-social-link-instagram social_icon_3'><a target='_blank' href='https://instagram.com/msvgmbh' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Instagram'><span class='avia_hidden_link_text'>Instagram</span></a></li><li class='social_bookmarks_rss av-social-link-rss social_icon_4'><a  href='http://eu-recycling.com/feed' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Rss'><span class='avia_hidden_link_text'>Rss</span></a></li><li class='social_bookmarks_mail av-social-link-mail social_icon_5'><a  href='http://eu-recycling.com/kontakt' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='Mail'><span class='avia_hidden_link_text'>Mail</span></a></li></ul><nav class='sub_menu'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><ul id="avia2-menu" class="menu"><li id="menu-item-9819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9819"><a href="http://eu-recycling.com/zugangspass-kaufen">Zugangspass</a></li>
<li id="menu-item-9820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9820"><a href="http://eu-recycling.com/paywall-info">Paywall</a></li>
<li id="menu-item-3278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3278"><a href="http://eu-recycling.com/newsletter">Newsletter bestellen</a></li>
<li id="menu-item-7207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7207"><a href="http://eu-recycling.com/bildergalerie">Bildergalerie</a></li>
<li id="menu-item-19974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19974"><a href="http://eu-recycling.com/datenschutz">Datenschutz</a></li>
<li id="menu-item-3969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3969"><a href="http://eu-recycling.com/impressum">Impressum</a></li>
</ul></nav>			      </div>
		</div>

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='http://eu-recycling.com/'><img height='100' width='300' src='http://eu-recycling.com/wp-content/uploads/2017/12/EU-Recycling-2018-300-100-300x100.png' alt='EU-Recycling' /></a></span><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-3237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="http://eu-recycling.com/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Home</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="http://eu-recycling.com/artikel" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Artikel</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3301" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://eu-recycling.com/artikel/europa-aktuell" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Europa aktuell</span></a></li>
	<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://eu-recycling.com/artikel/business" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Business</span></a></li>
	<li id="menu-item-3297" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://eu-recycling.com/artikel/titelthemen" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Titelthemen</span></a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://eu-recycling.com/artikel/laender" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Länder</span></a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://eu-recycling.com/artikel/sekundaerrohstoffe" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sekundärrohstoffe</span></a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://eu-recycling.com/artikel/technik" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Technik</span></a></li>
</ul>
</li>
<li id="menu-item-3245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-3"><a href="http://eu-recycling.com/marktplatz" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Marktplatz</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-5355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="http://eu-recycling.com/events" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Events</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="http://eu-recycling.com/aboleseprobe" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Abo/Leseprobe</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="http://eu-recycling.com/magazin" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Magazin</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-3256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-mega-parent  menu-item-top-level menu-item-top-level-7"><a href="http://eu-recycling.com/mediadaten" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Mediadaten</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-14384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-8"><a href="http://eu-recycling.com/verlagsinfo" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Verlagsinfo</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" data-avia-search-tooltip="

&lt;form action=&quot;http://eu-recycling.com/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		
		<div class='header_bg'></div>

<!-- end header -->
</header>
		
	<div id='main' class='all_colors' data-scroll-offset='88'>

	
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-author-disabled av-blog-meta-comments-disabled av-blog-meta-category-disabled av-blog-meta-date-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-20456 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-20456 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-frontpage-article tag-guillotine tag-ifat2018 tag-lefort tag-metallrecycling tag-metallschrott tag-olivier-lefevre tag-peter-wilbert tag-recyclingindustrie tag-schrottplatz tag-schrottpresse tag-schrottrecyclingindustrie tag-schrottschere tag-trax'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class="big-preview single-big"><a href="http://eu-recycling.com/wp-content/uploads/2018/06/lefort1-1030x360.jpg" title="Von links: Gerard Niermann (Managing Director Recuperma B.V. – vertritt Lefort in Belgien/Flandern, Niederlanden, Skandinavien), Mart Verdonk (Sales Manager NL), Olivier Lefèvre (Commercial Director Lefort), Peter Wilbert (Geschäftsführer Lefort Deutschland GmbH i. G.) und Thomas Ressel (Vertriebsleiter Lefort Deutschland) - Foto: Melanie Stangl"><img width="845" height="321" src="http://eu-recycling.com/wp-content/uploads/2018/06/lefort1-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /></a></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='http://eu-recycling.com/Archive/20456' rel='bookmark' title='Permanenter Link zu: Näher am Markt – Lefort gründet Tochterunternehmen in Deutschland'>Näher am Markt – Lefort gründet Tochterunternehmen in Deutschland			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >27. Juni 2018</time><span class='text-sep text-sep-date'>/</span><span class="blog-categories minor-meta">in <a href="http://eu-recycling.com/Archive/category/business" rel="tag">Business</a>, <a href="http://eu-recycling.com/Archive/category/frontpage-article" rel="tag">Frontpage Article</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">von <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="http://eu-recycling.com/Archive/author/msv" title="Beiträge von EU-R" rel="author">EU-R</a></span></span></span></span></span></header><div class="entry-content"  itemprop="text" ><p><em>Anders als in den Benelux-Ländern, Frankreich, Großbritannien, Kanada oder den USA zählt der belgische Hersteller von Schrottscheren und -pressen in Deutschland nicht zu den großen Marktteilnehmern. Das soll sich ändern. Lefort ist zuversichtlich, dass das Konzept der eigenen Tochtergesellschaften auch im deutschsprachigen Raum aufgeht. EU-Recycling hat das Unternehmen auf der IFAT 2018 in München besucht.</em></p>
<p>Lefort hat schon viel bewegt in der Branche. Seit über 70 Jahren steht der Name für innovative Anwenderlösungen im Metallrecycling. 1947 von Nestor Lefort in Gosselies, Belgien gegründet, entwickelte sich das mittelständische Familienunternehmen unter der Leitung von Yvon Lefort (1962 bis 1998 Geschäftsführer) und dessen Sohn Christian (seit 1998 Geschäftsführer) zu einem weltweit führenden Hersteller von Schrottscheren und -pressen, Verdichtungssystemen, Shreddern. Und die vierte Generation übernimmt bereits Verantwortung für den alteingesessenen Betrieb und seine Mitarbeiter. Denn das ist der Stolz der Inhaberfamilie Lefort und der Maßstab für höchste Qualität: das Werk am Stammsitz in Gosselies. Alle Maschinen werden ausschließlich dort gefertigt.</p>
<p>Was das Werk dabei besonders auszeichnet, ist die Fertigungstiefe – eine vollintegrierte Fertigung von der technischen Planung bis zur Auslieferung. Die Komponenten für die Scheren und Pressen werden zu 85 Prozent selbst hergestellt, darunter die hydraulischen Zylinder der kundenspezifischen Maschinen und Anlagen. „Das hat bei Lefort Tradition“, erläuterte Peter Wilbert, Geschäftsführer Lefort Deutschland GmbH i. G., im Gespräch mit EU-Recycling auf der IFAT 2018 am 16. Mai in München, anlässlich der Gründung der Tochtergesellschaft. „Lefort war zunächst eine einfache Schlosserwerkstatt, die sich auf die Wartung und Fertigung von hydraulischen Maschinen spezialisierte. Der Qualitätsanspruch und die Qualitätssicherung sind sehr ausgeprägt im Unternehmen. Jede Maschine im Portfolio wird vor der Auslieferung ab Werk an den Kunden auf Herz und Nieren getestet. Lefort ist zudem nach DIN ISO 9001 zertifiziert.“</p>
<p><strong>Die Anforderungen besser bedienen</strong></p>
<div id="attachment_20458" style="width: 310px" class="wp-caption alignright"><a href="http://eu-recycling.com/wp-content/uploads/2018/06/lefort-Trax-600.jpg"><img class="size-medium wp-image-20458" src="http://eu-recycling.com/wp-content/uploads/2018/06/lefort-Trax-600-300x169.jpg" alt="" width="300" height="169" srcset="http://eu-recycling.com/wp-content/uploads/2018/06/lefort-Trax-600-300x169.jpg 300w, http://eu-recycling.com/wp-content/uploads/2018/06/lefort-Trax-600-450x253.jpg 450w, http://eu-recycling.com/wp-content/uploads/2018/06/lefort-Trax-600.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">Auf der IFAT 2018 stellte Lefort eine Schrottschere Typ .Trax 600 vor (Foto: Lefort)</p></div>
<p>Die Gründung von Lefort Deutschland wird als „wichtiger Meilenstein in der Entwicklung des Unternehmens“ und „große Chance“ gesehen, sich im „europäischen Wirtschaftsraum Nummer 1“ stärker zu positionieren. Beim Besuch des IFAT-Messestandes von Lefort äußerte Marketing Manager Olivier Lefèvre, dass dadurch die Anforderungen der deutschen Kunden in der Schrottrecyclingindustrie besser bedient werden können. Etwa 20 Millionen Tonnen Metallschrott werden jedes Jahr in der Bundesrepublik recycelt. Lefort Deutschland wird Lefèvre zufolge das Geschäft mit Neumaschinen sowie das Ersatz-, Verschleißteil- und Servicegeschäft der gesamten Produktlinie des belgischen Herstellers verantworten. Mit Peter Wilbert als Geschäftsführer und Thomas Ressel als Vertriebsleiter konnten zudem zwei Experten aus der Recyclingszene gewonnen werden. Wilbert und Ressel bringen beide gut 30 Jahre Erfahrung bei namhaften Branchenakteuren mit und kennen sich mit Konzernstrukturen aus. Ein inhabergeführtes Familienunternehmen, das wachsen will, kann von diesem Wissen profitieren, ist Peter Wilbert überzeugt. Die Firmierung der deutschen Tochter ist allerdings noch nicht abgeschlossen. „Wir sind frisch am Start und müssen noch einigen Papierkram erledigen“, denn eine Unternehmensgründung in Deutschland kann drei und mehr Monate dauern. „Der Handelsregistereintrag wird möglicherweise erst im August erfolgen.“</p>
<p><strong>Den Marktzugang selber enger bekommen</strong></p>
<p>Bislang war Lefort in Deutschland durch ein ebenfalls in Belgien ansässiges Unternehmen vertreten. Das erwies sich als problematisch, um im Markt Fuß zu fassen. So war der Hersteller über die reale Kunden-Zufriedenheit mit den Produkt- und Serviceleistungen nur ungenau im Bilde. Diesbezügliche Informationen gelangten oft gefiltert an Lefort, weshalb das Unternehmen den Marktzugang jetzt selber direkter und ohne Vertretungen angehen will, wie es heißt. „Lefort Deutschland wird im deutschsprachigen Raum präsent sein und zum Teil auch Kunden in Österreich und in der deutschsprachigen Schweiz sowie Lichtenstein bedienen. Die Kunden betreut jetzt direkt ein Team von der Muttergesellschaft, die dann aus erster Hand Informationen erhält: „Wie tickt der Markt? Welche Trends und Einflüsse auf das Portfolio gibt es? Wo muss was wie verbessert werden?“, skizziert Peter Wilbert die Unternehmensstrategie. „Marktnäher agieren zu können, das ist im Wesentlichen die Intention. Und der Haupthintergrund: die Integration des Vertriebs in das Stammwerk.“</p>
<p>Wilbert spricht hier vom Konzept der eigenen Tochtergesellschaften, das erstmals 2002 in England und später auch in Frankreich, den USA sowie in ähnlicher Konstellation in Spanien erfolgreich umgesetzt wurde und auch eine enge Kooperation mit technischen Universitäten und Forschungseinrichtungen, Industrie- und Handelskammern und nicht zuletzt Verbänden enthält. Lefort UK, die „älteste Tochter“ mit Sitz in Bracknell, war 20 Jahre lang zuvor eine Vertretung für Maschinen des Herstellers, die dann übernommen wurde.</p>
<p><strong>Auf kurzem Wege</strong></p>
<p>Peter Wilbert weiß von einer mittleren zweistelligen Anzahl verkaufter Maschinen des Herstellers, die in der deutschen Schrottrecyclingindustrie eingesetzt werden. Doch anders als in mehreren europäischen und amerikanischen Ländern zählt Lefort in Deutschland nicht zu den großen Marktteilnehmern. Das soll sich ändern, und der Geschäftsführer von Lefort Deutschland GmbH i.G. ist zuversichtlich, dass das Konzept der eigenen Tochtergesellschaften auch im deutschsprachigen Raum aufgeht: „Wir werden zeigen, dass Lefort hochwertige und zuverlässige Maschinen produziert, die einen Vergleich mit Wettbewerbsmaschinen nicht scheuen müssen.“ Voraussichtlich im September 2018 wird Lefort ein neues Scheren-Modell herausbringen. Und bis dahin soll der neue Standort Mülheim an der Ruhr bezogen sein. „Wir haben einen Bürobereich angemietet und ein Lager, um auf kurzem Wege den Kunden Ersatzteile anbieten zu können“, freuen sich Peter Wilbert und Thomas Ressel auf spannende Aufgaben im Produktvertrieb und After Sales Service. Fünf bis sechs Mitarbeiter aus den unterschiedlichsten Bereichen werden sich anfangs in Mülheim an der Ruhr einrichten und dann auch im Außendienst unterwegs sein. Das Lefort-Werk in Gosselies ist in rund zweieinhalb Fahrstunden zu erreichen. Für die Lieferung von Scheren, Pressen, Shreddern, Ersatz- und Verschleißteilen innerhalb der DACH-Region ist diese Entfernung unerheblich. Und nicht nur in Deutschland wird ein Standort vorbereitet: Auch Italien ist für Lefort ein wichtiger Markt.</p>
<div id="attachment_20461" style="width: 869px" class="wp-caption aligncenter"><a href="http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x.jpg"><img class="size-large wp-image-20461" src="http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x-859x1030.jpg" alt="" width="859" height="1030" srcset="http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x-859x1030.jpg 859w, http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x-250x300.jpg 250w, http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x-768x921.jpg 768w, http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x-588x705.jpg 588w, http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x-450x540.jpg 450w, http://eu-recycling.com/wp-content/uploads/2018/06/lefort1x.jpg 1000w" sizes="(max-width: 859px) 100vw, 859px" /></a><p class="wp-caption-text">Von links: Gerard Niermann (Managing Director Recuperma B.V. – vertritt Lefort in Belgien/Flandern, Niederlanden, Skandinavien), Mart Verdonk (Sales Manager NL), Olivier Lefèvre (Commercial Director Lefort), Peter Wilbert (Geschäftsführer Lefort Deutschland GmbH i. G.) und Thomas Ressel (Vertriebsleiter Lefort Deutschland) &#8211; Foto: Melanie Stangl</p></div>
<p><strong>Was das Sortiment umfasst</strong></p>
<p>Lefort ist in der Recyclingindustrie vor allem für seine Guillotine-Schrottscheren bekannt. Das entsprechende Sortiment umfasst hier mobile, stationäre und portable Maschinen mit einer Scherkraft von bis zu 1.000 Tonnen. Bei den stationären Versionen der Schwerbaureihe beträgt die Scherkraft bis zu 2.000 Tonnen. In der Ausführung mit patentiertem Pressdeckelsystem (TS Box) und einer Scherkraft von 1.400 Tonnen wird der Schrott zuerst mittels zwei kräftig dimensionierter, gewölbter Deckeln vorverdichtet, bevor dieser mit dem Scherenkopf abgelängt – so der Fachbegriff – oder zu einem Ballen weiterverdichtet wird. Die Modelle der Serie Midway und der Schwerbaureihe von Lefort sind auch mit einer Verdichtung mittels Seitendruckkorb erhältlich.</p>
<p>Auch die Schrottpressen im Angebot des Herstellers erweisen sich als besonders leistungsfähige und robuste Maschinen, die mit einem Beladungskran und Fernbedienung ausgerüstet werden können und eine große Anzahl Pakete mit hoher Pressdichte produzieren. Optional werden die Pressen mit einem oder mit zwei Presszylinder geliefert. Lefort investiert außerdem in die Entwicklung von innovativen Shreddern, die komplexe Materialverbunde auftrennen können, und will zukünftig auch mit Partnern in das Geschäftsfeld „Komplette Anlagenlösungen“ – mit nachgeschalteter Sortier- und Separationstechnologie – einsteigen. Die ersten Shredder der Serie MTP in verschiedenen Größen wurden bereits ausgeliefert. Eine Vorführmaschine steht im Werk Gosselies interessierten Kunden zur Verfügung. Dort gibt es auch einen kleinen Schrottplatz zu Testzwecken, wie überhaupt alle Maschinen im Angebot ausprobiert werden können.</p>
<p><a href="http://www.lefort.com" target="_blank" rel="noopener">www.lefort.com</a></p>
<p>(EU-Recycling 07/2018, Seite 18)</p>
<div class="post-views post-20456 entry-meta">
			<span class="post-views-icon dashicons dashicons-visibility"></span>
			
			<span class="post-views-count">243</span>
			</div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Schlagworte:</strong><span> <a href="http://eu-recycling.com/Archive/tag/guillotine" rel="tag">Guillotine</a>, <a href="http://eu-recycling.com/Archive/tag/ifat2018" rel="tag">IFAT2018</a>, <a href="http://eu-recycling.com/Archive/tag/lefort" rel="tag">lefort</a>, <a href="http://eu-recycling.com/Archive/tag/metallrecycling" rel="tag">Metallrecycling</a>, <a href="http://eu-recycling.com/Archive/tag/metallschrott" rel="tag">Metallschrott</a>, <a href="http://eu-recycling.com/Archive/tag/olivier-lefevre" rel="tag">Olivier Lefèvre</a>, <a href="http://eu-recycling.com/Archive/tag/peter-wilbert" rel="tag">Peter Wilbert</a>, <a href="http://eu-recycling.com/Archive/tag/recyclingindustrie" rel="tag">Recyclingindustrie</a>, <a href="http://eu-recycling.com/Archive/tag/schrottplatz" rel="tag">Schrottplatz</a>, <a href="http://eu-recycling.com/Archive/tag/schrottpresse" rel="tag">Schrottpresse</a>, <a href="http://eu-recycling.com/Archive/tag/schrottrecyclingindustrie" rel="tag">Schrottrecyclingindustrie</a>, <a href="http://eu-recycling.com/Archive/tag/schrottschere" rel="tag">Schrottschere</a>, <a href="http://eu-recycling.com/Archive/tag/trax" rel="tag">Trax</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Artikel teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='http://www.facebook.com/sharer.php?u=http://eu-recycling.com/Archive/20456&amp;t=N%C3%A4her%20am%20Markt%20%E2%80%93%20Lefort%20gr%C3%BCndet%20Tochterunternehmen%20in%20Deutschland' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Facebook'><span class='avia_hidden_link_text'>Teilen auf Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=N%C3%A4her%20am%20Markt%20%E2%80%93%20Lefort%20gr%C3%BCndet%20Tochterunternehmen%20in%20Deutschland&url=http://eu-recycling.com/?p=20456' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Twitter'><span class='avia_hidden_link_text'>Teilen auf Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=http://eu-recycling.com/Archive/20456' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Auf Google+ teilen'><span class='avia_hidden_link_text'>Auf Google+ teilen</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='http://pinterest.com/pin/create/button/?url=http%3A%2F%2Feu-recycling.com%2FArchive%2F20456&amp;description=N%C3%A4her%20am%20Markt%20%E2%80%93%20Lefort%20gr%C3%BCndet%20Tochterunternehmen%20in%20Deutschland&amp;media=http%3A%2F%2Feu-recycling.com%2Fwp-content%2Fuploads%2F2018%2F06%2Flefort1-705x246.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Pinterest'><span class='avia_hidden_link_text'>Teilen auf Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='http://linkedin.com/shareArticle?mini=true&amp;title=N%C3%A4her%20am%20Markt%20%E2%80%93%20Lefort%20gr%C3%BCndet%20Tochterunternehmen%20in%20Deutschland&amp;url=http://eu-recycling.com/Archive/20456' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Linkedin'><span class='avia_hidden_link_text'>Teilen auf Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='http://www.tumblr.com/share/link?url=http%3A%2F%2Feu-recycling.com%2FArchive%2F20456&amp;name=N%C3%A4her%20am%20Markt%20%E2%80%93%20Lefort%20gr%C3%BCndet%20Tochterunternehmen%20in%20Deutschland&amp;description=Anders%20als%20in%20den%20Benelux-L%C3%A4ndern%2C%20Frankreich%2C%20Gro%C3%9Fbritannien%2C%20Kanada%20oder%20den%20USA%20z%C3%A4hlt%20der%20belgische%20Hersteller%20von%20Schrottscheren%20und%20-pressen%20in%20Deutschland%20nicht%20zu%20den%20gro%C3%9Fen%20Marktteilnehmern.%20Das%20soll%20sich%20%C3%A4ndern.%20Lefort%20ist%20zuversichtlich%2C%20dass%20das%20Konzept%20der%20eigenen%20Tochtergesellschaften%20auch%20im%20deutschsprachigen%20Raum%20aufgeht.%20EU-Recycling%20hat%20das%20Unternehmen%20auf%20der%20IFAT%202018%20in%20M%C3%BCnchen%20besucht.%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Tumblr'><span class='avia_hidden_link_text'>Teilen auf Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='http://vk.com/share.php?url=http://eu-recycling.com/Archive/20456' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Vk'><span class='avia_hidden_link_text'>Teilen auf Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='http://reddit.com/submit?url=http://eu-recycling.com/Archive/20456&amp;title=N%C3%A4her%20am%20Markt%20%E2%80%93%20Lefort%20gr%C3%BCndet%20Tochterunternehmen%20in%20Deutschland' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Reddit'><span class='avia_hidden_link_text'>Teilen auf Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=N%C3%A4her%20am%20Markt%20%E2%80%93%20Lefort%20gr%C3%BCndet%20Tochterunternehmen%20in%20Deutschland&amp;body=http://eu-recycling.com/Archive/20456' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >http://eu-recycling.com/wp-content/uploads/2018/06/lefort1.jpg</span>
					   <span itemprop='height' >360</span>
					   <span itemprop='width' >1030</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>EU-R</span>
				<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
				   <span itemprop='url'>http://eu-recycling.com/wp-content/uploads/2017/12/EU-Recycling-2018-300-100-300x100.png</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>EU-R</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2018-06-27T11:23:59+00:00" >2018-06-27 11:23:59</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2018-06-27 13:04:27</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Näher am Markt – Lefort gründet Tochterunternehmen in Deutschland</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-tooltip'><h5 class='related_title'>Das könnte Sie auch interessieren</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/8997' class='relThumWrap noLightbox' title='„Verwertungsnachweis durch Bindung an Kfz-Steuer stärken“'>
	<span class='related_image_wrap' data-avia-related-tooltip="„Verwertungsnachweis durch Bindung an Kfz-Steuer stärken“"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2015/10/altautoverwertung-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="altautoverwertung" srcset="http://eu-recycling.com/wp-content/uploads/2015/10/altautoverwertung-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2015/10/altautoverwertung-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2015/10/altautoverwertung-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2015/10/altautoverwertung-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>„Verwertungsnachweis durch Bindung an Kfz-Steuer stärken“</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/8585' class='relThumWrap noLightbox' title='Keestrack im Vertrieb – Recycling im Fokus'>
	<span class='related_image_wrap' data-avia-related-tooltip="Keestrack im Vertrieb – Recycling im Fokus"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2015/08/keestrack1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="keestrack1" srcset="http://eu-recycling.com/wp-content/uploads/2015/08/keestrack1-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2015/08/keestrack1-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2015/08/keestrack1-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2015/08/keestrack1-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Keestrack im Vertrieb – Recycling im Fokus</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/20384' class='relThumWrap noLightbox' title='Vom Anlagenbau bis zur Digitalisierung: Neuentwicklungen bei Currenta'>
	<span class='related_image_wrap' data-avia-related-tooltip="Vom Anlagenbau bis zur Digitalisierung: Neuentwicklungen bei Currenta"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2018/06/Ulrich-Bornewasser_Michael-Mross-Currenta-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Ulrich-Bornewasser_Michael-Mross-Currenta" srcset="http://eu-recycling.com/wp-content/uploads/2018/06/Ulrich-Bornewasser_Michael-Mross-Currenta-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2018/06/Ulrich-Bornewasser_Michael-Mross-Currenta-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2018/06/Ulrich-Bornewasser_Michael-Mross-Currenta-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2018/06/Ulrich-Bornewasser_Michael-Mross-Currenta-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Vom Anlagenbau bis zur Digitalisierung: Neuentwicklungen bei Currenta</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/6328' class='relThumWrap noLightbox' title='Yale University veranstaltete Workshop zu Metallrecycling'>
	<span class='related_image_wrap' data-avia-related-tooltip="Yale University veranstaltete Workshop zu Metallrecycling"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2014/12/yale-uni-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="yale-uni" srcset="http://eu-recycling.com/wp-content/uploads/2014/12/yale-uni-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2014/12/yale-uni-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2014/12/yale-uni-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2014/12/yale-uni-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Yale University veranstaltete Workshop zu Metallrecycling</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/15189' class='relThumWrap noLightbox' title='BHS Innovationen GmbH auf der recycling aktiv 2017'>
	<span class='related_image_wrap' data-avia-related-tooltip="BHS Innovationen GmbH auf der recycling aktiv 2017"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2017/03/BHS_Innovationen_SBR1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="BHS_Innovationen_SBR1" srcset="http://eu-recycling.com/wp-content/uploads/2017/03/BHS_Innovationen_SBR1-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2017/03/BHS_Innovationen_SBR1-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2017/03/BHS_Innovationen_SBR1-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2017/03/BHS_Innovationen_SBR1-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>BHS Innovationen GmbH auf der recycling aktiv 2017</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/19020' class='relThumWrap noLightbox' title='Sesotec besetzt CEO-Position neu'>
	<span class='related_image_wrap' data-avia-related-tooltip="Sesotec besetzt CEO-Position neu"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2018/02/Sesotec-Xaver-Auer-Marc-Setzen-318-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Sesotec-Xaver-Auer-Marc-Setzen-318" srcset="http://eu-recycling.com/wp-content/uploads/2018/02/Sesotec-Xaver-Auer-Marc-Setzen-318-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2018/02/Sesotec-Xaver-Auer-Marc-Setzen-318-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2018/02/Sesotec-Xaver-Auer-Marc-Setzen-318-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2018/02/Sesotec-Xaver-Auer-Marc-Setzen-318-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Sesotec besetzt CEO-Position neu</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/7254' class='relThumWrap noLightbox' title='„Das Wertstoffgesetz ist unnötig“'>
	<span class='related_image_wrap' data-avia-related-tooltip="„Das Wertstoffgesetz ist unnötig“"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2015/03/wertstoffgesetz-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="wertstoffgesetz" srcset="http://eu-recycling.com/wp-content/uploads/2015/03/wertstoffgesetz-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2015/03/wertstoffgesetz-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2015/03/wertstoffgesetz-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2015/03/wertstoffgesetz-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>„Das Wertstoffgesetz ist unnötig“</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
	<a href='http://eu-recycling.com/Archive/3940' class='relThumWrap noLightbox' title='Blechlawinen in der Schrottpresse'>
	<span class='related_image_wrap' data-avia-related-tooltip="Blechlawinen in der Schrottpresse"><img width="180" height="180" src="http://eu-recycling.com/wp-content/uploads/2014/09/schrottkarossen-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="schrottkarossen" srcset="http://eu-recycling.com/wp-content/uploads/2014/09/schrottkarossen-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2014/09/schrottkarossen-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2014/09/schrottkarossen-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2014/09/schrottkarossen-120x120.jpg 120w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Blechlawinen in der Schrottpresse</strong>	</a></div></div></div>


	        	
	        	
<div class='comment-entry post-entry'>


</div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right smartphones_sidebar_active alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><div id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Anzeige</h3><div class="textwidget custom-html-widget"><div align="left"><script type="text/javascript"><!-- google_ad_client = "pub-1017198523268815"; /* 160x600, Erstellt 31.10.10 */ google_ad_slot = "4195556030"; google_ad_width = 160; google_ad_height = 600; //-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div><div id="text-20" class="widget clearfix widget_text"><h3 class="widgettitle">Translation</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, multilanguagePage: true}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div><div id="text-7" class="widget clearfix widget_text">			<div class="textwidget"><a href="http://eu-recycling.com/Archive/20456/print/" title="Diese Seite drucken / Print" rel="nofollow"><img class="WP-PrintIcon" src="http://eu-recycling.com/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Diese Seite drucken / Print" title="Diese Seite drucken / Print" style="border: 0px;" /></a>&nbsp;<a href="http://eu-recycling.com/Archive/20456/print/" title="Diese Seite drucken / Print" rel="nofollow">Diese Seite drucken / Print</a></div>
		</div></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_third  first el_before_av_one_third'><section id="text-3" class="widget clearfix widget_text"><h3 class="widgettitle">EU-RECYCLING</h3>			<div class="textwidget">Das Fachmagazin für den europäischen Recyclingmarkt.
Fakten, Hintergründe, Reportagen made in Europe. <br> <br>
Informativ und praxisnah können Sie monatlich unter anderem in der Print- oder ePaper-Ausgabe lesen:
<br>
- Berichte von nationalen/internationalen<br>&nbsp; &nbsp;Kongressen, Tagungen u. Fachmessen<br>
- Aktuelles aus der Kreislaufwirtschaft<br>
- Meldungen von der Recyclingbranche<br>
- Neueste EU-Regelungen im Bereich der <br>&nbsp;&nbsp;Abfallwirtschaft<br>
- Interessante Interviews und Events
<br> 
<br>
<br>
© MSV Mediaservice & Verlag GmbH </div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="archives-6" class="widget clearfix widget_archive"><h3 class="widgettitle">Archiv</h3>		<label class="screen-reader-text" for="archives-dropdown-6">Archiv</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://eu-recycling.com/Archive/date/2018/06'> Juni 2018 &nbsp;(29)</option>
	<option value='http://eu-recycling.com/Archive/date/2018/05'> Mai 2018 &nbsp;(41)</option>
	<option value='http://eu-recycling.com/Archive/date/2018/04'> April 2018 &nbsp;(65)</option>
	<option value='http://eu-recycling.com/Archive/date/2018/03'> März 2018 &nbsp;(44)</option>
	<option value='http://eu-recycling.com/Archive/date/2018/02'> Februar 2018 &nbsp;(35)</option>
	<option value='http://eu-recycling.com/Archive/date/2018/01'> Januar 2018 &nbsp;(36)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/12'> Dezember 2017 &nbsp;(45)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/11'> November 2017 &nbsp;(37)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/10'> Oktober 2017 &nbsp;(42)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/09'> September 2017 &nbsp;(41)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/08'> August 2017 &nbsp;(48)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/07'> Juli 2017 &nbsp;(43)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/06'> Juni 2017 &nbsp;(81)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/04'> April 2017 &nbsp;(34)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/03'> März 2017 &nbsp;(60)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/02'> Februar 2017 &nbsp;(34)</option>
	<option value='http://eu-recycling.com/Archive/date/2017/01'> Januar 2017 &nbsp;(28)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/12'> Dezember 2016 &nbsp;(36)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/11'> November 2016 &nbsp;(30)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/10'> Oktober 2016 &nbsp;(37)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/09'> September 2016 &nbsp;(43)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/08'> August 2016 &nbsp;(39)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/07'> Juli 2016 &nbsp;(47)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/06'> Juni 2016 &nbsp;(41)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/05'> Mai 2016 &nbsp;(34)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/04'> April 2016 &nbsp;(65)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/03'> März 2016 &nbsp;(41)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/02'> Februar 2016 &nbsp;(40)</option>
	<option value='http://eu-recycling.com/Archive/date/2016/01'> Januar 2016 &nbsp;(46)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/12'> Dezember 2015 &nbsp;(35)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/11'> November 2015 &nbsp;(33)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/10'> Oktober 2015 &nbsp;(44)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/09'> September 2015 &nbsp;(42)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/08'> August 2015 &nbsp;(31)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/07'> Juli 2015 &nbsp;(29)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/06'> Juni 2015 &nbsp;(29)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/05'> Mai 2015 &nbsp;(41)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/04'> April 2015 &nbsp;(45)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/03'> März 2015 &nbsp;(29)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/02'> Februar 2015 &nbsp;(42)</option>
	<option value='http://eu-recycling.com/Archive/date/2015/01'> Januar 2015 &nbsp;(58)</option>
	<option value='http://eu-recycling.com/Archive/date/2014/12'> Dezember 2014 &nbsp;(44)</option>
	<option value='http://eu-recycling.com/Archive/date/2014/11'> November 2014 &nbsp;(89)</option>
	<option value='http://eu-recycling.com/Archive/date/2014/10'> Oktober 2014 &nbsp;(23)</option>
	<option value='http://eu-recycling.com/Archive/date/2014/09'> September 2014 &nbsp;(227)</option>

		</select>
		<span class="seperator extralight-border"></span></section><section id="text-28" class="widget clearfix widget_text"><h3 class="widgettitle">Magazinthemen</h3>			<div class="textwidget">Abfall, Abbruch, Abfallwirtschaft, Altautos, Altbatterien, Altglas, Altholz, Altkunststoff, Altmetall, Altöl, Altpapier, Altreifen, Alttextilien, Aufbereitung, Baustoffrecycling, Bioabfall, Elektroschrott, Entsorgung, Ersatzbrennstoffe, Kreislaufwirtschaft, Marktberichte, Metallschrott, NE-Metalle, Recyclingtechnik, Recyclingwirtschaft, Rohstoffhandel, Sammelsysteme, Schredderabfall, Schrott, Sekundärrohstoffe, Sonderabfall, Sortiertechnik, Trenntechnik, Verpackungsabfall, Verwertung</div>
		<span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_third  el_after_av_one_third  el_before_av_one_third '><section id="tag_cloud-2" class="widget clearfix widget_tag_cloud"><h3 class="widgettitle">Schlagwörter</h3><div class="tagcloud"><a href="http://eu-recycling.com/Archive/tag/abfall" class="tag-cloud-link tag-link-4717 tag-link-position-1" style="font-size: 14.409638554217pt;" aria-label="Abfall (80 Einträge)">Abfall</a>
<a href="http://eu-recycling.com/Archive/tag/abfallwirtschaft" class="tag-cloud-link tag-link-4719 tag-link-position-2" style="font-size: 16.939759036145pt;" aria-label="Abfallwirtschaft (115 Einträge)">Abfallwirtschaft</a>
<a href="http://eu-recycling.com/Archive/tag/abfaelle" class="tag-cloud-link tag-link-190 tag-link-position-3" style="font-size: 13.060240963855pt;" aria-label="Abfälle (66 Einträge)">Abfälle</a>
<a href="http://eu-recycling.com/Archive/tag/altpapier" class="tag-cloud-link tag-link-868 tag-link-position-4" style="font-size: 11.542168674699pt;" aria-label="Altpapier (54 Einträge)">Altpapier</a>
<a href="http://eu-recycling.com/Archive/tag/aufbereitung" class="tag-cloud-link tag-link-1794 tag-link-position-5" style="font-size: 14.746987951807pt;" aria-label="Aufbereitung (84 Einträge)">Aufbereitung</a>
<a href="http://eu-recycling.com/Archive/tag/bde" class="tag-cloud-link tag-link-575 tag-link-position-6" style="font-size: 14.915662650602pt;" aria-label="BDE (87 Einträge)">BDE</a>
<a href="http://eu-recycling.com/Archive/tag/bdsv" class="tag-cloud-link tag-link-209 tag-link-position-7" style="font-size: 12.21686746988pt;" aria-label="BDSV (59 Einträge)">BDSV</a>
<a href="http://eu-recycling.com/Archive/tag/bir" class="tag-cloud-link tag-link-403 tag-link-position-8" style="font-size: 9.855421686747pt;" aria-label="BIR (43 Einträge)">BIR</a>
<a href="http://eu-recycling.com/Archive/tag/bvse" class="tag-cloud-link tag-link-4703 tag-link-position-9" style="font-size: 21.325301204819pt;" aria-label="bvse (210 Einträge)">bvse</a>
<a href="http://eu-recycling.com/Archive/tag/china" class="tag-cloud-link tag-link-259 tag-link-position-10" style="font-size: 10.024096385542pt;" aria-label="China (44 Einträge)">China</a>
<a href="http://eu-recycling.com/Archive/tag/entsorgung" class="tag-cloud-link tag-link-608 tag-link-position-11" style="font-size: 14.072289156627pt;" aria-label="Entsorgung (77 Einträge)">Entsorgung</a>
<a href="http://eu-recycling.com/Archive/tag/eric-rehbock" class="tag-cloud-link tag-link-764 tag-link-position-12" style="font-size: 12.722891566265pt;" aria-label="Eric Rehbock (64 Einträge)">Eric Rehbock</a>
<a href="http://eu-recycling.com/Archive/tag/eu-kommission" class="tag-cloud-link tag-link-635 tag-link-position-13" style="font-size: 8.8433734939759pt;" aria-label="EU-Kommission (37 Einträge)">EU-Kommission</a>
<a href="http://eu-recycling.com/Archive/tag/gtai" class="tag-cloud-link tag-link-199 tag-link-position-14" style="font-size: 13.566265060241pt;" aria-label="GTAI (71 Einträge)">GTAI</a>
<a href="http://eu-recycling.com/Archive/tag/ifat-2016" class="tag-cloud-link tag-link-6433 tag-link-position-15" style="font-size: 11.204819277108pt;" aria-label="IFAT 2016 (52 Einträge)">IFAT 2016</a>
<a href="http://eu-recycling.com/Archive/tag/ifat-2018" class="tag-cloud-link tag-link-11232 tag-link-position-16" style="font-size: 11.710843373494pt;" aria-label="IFAT 2018 (55 Einträge)">IFAT 2018</a>
<a href="http://eu-recycling.com/Archive/tag/kreislaufwirtschaft" class="tag-cloud-link tag-link-4712 tag-link-position-17" style="font-size: 16.096385542169pt;" aria-label="Kreislaufwirtschaft (102 Einträge)">Kreislaufwirtschaft</a>
<a href="http://eu-recycling.com/Archive/tag/kunststoff" class="tag-cloud-link tag-link-1160 tag-link-position-18" style="font-size: 9.1807228915663pt;" aria-label="Kunststoff (39 Einträge)">Kunststoff</a>
<a href="http://eu-recycling.com/Archive/tag/kunststoffabfaelle" class="tag-cloud-link tag-link-531 tag-link-position-19" style="font-size: 8.6746987951807pt;" aria-label="Kunststoffabfälle (36 Einträge)">Kunststoffabfälle</a>
<a href="http://eu-recycling.com/Archive/tag/kunststoffe" class="tag-cloud-link tag-link-321 tag-link-position-20" style="font-size: 11.204819277108pt;" aria-label="Kunststoffe (51 Einträge)">Kunststoffe</a>
<a href="http://eu-recycling.com/Archive/tag/kunststoffrecycling" class="tag-cloud-link tag-link-4705 tag-link-position-21" style="font-size: 9.0120481927711pt;" aria-label="Kunststoffrecycling (38 Einträge)">Kunststoffrecycling</a>
<a href="http://eu-recycling.com/Archive/tag/pet" class="tag-cloud-link tag-link-1519 tag-link-position-22" style="font-size: 9.3493975903614pt;" aria-label="PET (40 Einträge)">PET</a>
<a href="http://eu-recycling.com/Archive/tag/peter-kurth" class="tag-cloud-link tag-link-318 tag-link-position-23" style="font-size: 10.698795180723pt;" aria-label="Peter Kurth (48 Einträge)">Peter Kurth</a>
<a href="http://eu-recycling.com/Archive/tag/recycling" class="tag-cloud-link tag-link-4715 tag-link-position-24" style="font-size: 22pt;" aria-label="Recycling (230 Einträge)">Recycling</a>
<a href="http://eu-recycling.com/Archive/tag/recyclinganlage" class="tag-cloud-link tag-link-1265 tag-link-position-25" style="font-size: 8.6746987951807pt;" aria-label="Recyclinganlage (36 Einträge)">Recyclinganlage</a>
<a href="http://eu-recycling.com/Archive/tag/recyclingbranche" class="tag-cloud-link tag-link-2118 tag-link-position-26" style="font-size: 8pt;" aria-label="Recyclingbranche (33 Einträge)">Recyclingbranche</a>
<a href="http://eu-recycling.com/Archive/tag/recyclingquote" class="tag-cloud-link tag-link-1862 tag-link-position-27" style="font-size: 13.060240963855pt;" aria-label="Recyclingquote (66 Einträge)">Recyclingquote</a>
<a href="http://eu-recycling.com/Archive/tag/rueckgewinnung" class="tag-cloud-link tag-link-1509 tag-link-position-28" style="font-size: 9.0120481927711pt;" aria-label="Rückgewinnung (38 Einträge)">Rückgewinnung</a>
<a href="http://eu-recycling.com/Archive/tag/schrott" class="tag-cloud-link tag-link-4735 tag-link-position-29" style="font-size: 14.240963855422pt;" aria-label="Schrott (79 Einträge)">Schrott</a>
<a href="http://eu-recycling.com/Archive/tag/schrottmarktbericht" class="tag-cloud-link tag-link-255 tag-link-position-30" style="font-size: 11.204819277108pt;" aria-label="Schrottmarktbericht (51 Einträge)">Schrottmarktbericht</a>
<a href="http://eu-recycling.com/Archive/tag/schrottpreise" class="tag-cloud-link tag-link-2115 tag-link-position-31" style="font-size: 9.1807228915663pt;" aria-label="Schrottpreise (39 Einträge)">Schrottpreise</a>
<a href="http://eu-recycling.com/Archive/tag/sekundaerrohstoffe" class="tag-cloud-link tag-link-4702 tag-link-position-32" style="font-size: 12.21686746988pt;" aria-label="Sekundärrohstoffe (59 Einträge)">Sekundärrohstoffe</a>
<a href="http://eu-recycling.com/Archive/tag/shredder" class="tag-cloud-link tag-link-604 tag-link-position-33" style="font-size: 11.204819277108pt;" aria-label="Shredder (52 Einträge)">Shredder</a>
<a href="http://eu-recycling.com/Archive/tag/siedlungsabfaelle" class="tag-cloud-link tag-link-4720 tag-link-position-34" style="font-size: 10.192771084337pt;" aria-label="Siedlungsabfälle (45 Einträge)">Siedlungsabfälle</a>
<a href="http://eu-recycling.com/Archive/tag/studie" class="tag-cloud-link tag-link-595 tag-link-position-35" style="font-size: 9.3493975903614pt;" aria-label="Studie (40 Einträge)">Studie</a>
<a href="http://eu-recycling.com/Archive/tag/tk-verlag" class="tag-cloud-link tag-link-4451 tag-link-position-36" style="font-size: 8.1686746987952pt;" aria-label="TK Verlag (34 Einträge)">TK Verlag</a>
<a href="http://eu-recycling.com/Archive/tag/vdm" class="tag-cloud-link tag-link-216 tag-link-position-37" style="font-size: 11.373493975904pt;" aria-label="VDM (53 Einträge)">VDM</a>
<a href="http://eu-recycling.com/Archive/tag/vdma" class="tag-cloud-link tag-link-275 tag-link-position-38" style="font-size: 8pt;" aria-label="VDMA (33 Einträge)">VDMA</a>
<a href="http://eu-recycling.com/Archive/tag/verwertung" class="tag-cloud-link tag-link-1258 tag-link-position-39" style="font-size: 12.89156626506pt;" aria-label="Verwertung (65 Einträge)">Verwertung</a>
<a href="http://eu-recycling.com/Archive/tag/weee" class="tag-cloud-link tag-link-412 tag-link-position-40" style="font-size: 10.698795180723pt;" aria-label="WEEE (48 Einträge)">WEEE</a>
<a href="http://eu-recycling.com/Archive/tag/wertstoffe" class="tag-cloud-link tag-link-1783 tag-link-position-41" style="font-size: 8.8433734939759pt;" aria-label="Wertstoffe (37 Einträge)">Wertstoffe</a>
<a href="http://eu-recycling.com/Archive/tag/wertstoffgesetz" class="tag-cloud-link tag-link-4725 tag-link-position-42" style="font-size: 8.1686746987952pt;" aria-label="Wertstoffgesetz (34 Einträge)">Wertstoffgesetz</a>
<a href="http://eu-recycling.com/Archive/tag/zerkleinerer" class="tag-cloud-link tag-link-938 tag-link-position-43" style="font-size: 8pt;" aria-label="Zerkleinerer (33 Einträge)">Zerkleinerer</a>
<a href="http://eu-recycling.com/Archive/tag/zerkleinerung" class="tag-cloud-link tag-link-1823 tag-link-position-44" style="font-size: 10.192771084337pt;" aria-label="Zerkleinerung (45 Einträge)">Zerkleinerung</a>
<a href="http://eu-recycling.com/Archive/tag/oesterreich" class="tag-cloud-link tag-link-205 tag-link-position-45" style="font-size: 11.879518072289pt;" aria-label="Österreich (56 Einträge)">Österreich</a></div>
<span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

					<!-- end main -->
		</div>
		
		<a class='avia-post-nav avia-post-prev with-image' href='http://eu-recycling.com/Archive/20450' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Abdecksysteme für offene Wechselbehälter und -mulden</span>            <span class='entry-image'><img width="80" height="80" src="http://eu-recycling.com/wp-content/uploads/2018/06/Abdecksysteme-Hueffermann-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://eu-recycling.com/wp-content/uploads/2018/06/Abdecksysteme-Hueffermann-80x80.jpg 80w, http://eu-recycling.com/wp-content/uploads/2018/06/Abdecksysteme-Hueffermann-36x36.jpg 36w, http://eu-recycling.com/wp-content/uploads/2018/06/Abdecksysteme-Hueffermann-180x180.jpg 180w, http://eu-recycling.com/wp-content/uploads/2018/06/Abdecksysteme-Hueffermann-120x120.jpg 120w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>




<script type="text/javascript" src="https://static.plenigo.com/static_resources/javascript/qK5bRYqr9QLyp7sUV7nt/plenigo_sdk.min.js"  data-disable-metered="true"  data-metered-description-url="http://eu-recycling.com/paywall-info" ></script><noscript>
    <div id="pbb-blur"></div>
    <div id="pbb-curtain-stage">
        <div class="pbb-content">
            <h1>Sie benötigen JavaScript für diese Seiten!</h1>
            <p><p>Um alle Funktionen nutzen zu können, muss bei Ihrem Browser JavaScript aktiviert sein.<br />
Bitte gehen Sie in die Einstellungen Ihres Browsers und schalten Sie JavaScript ein.</p>
<p>Weitere Hinweise finden Sie hier:<br />
http://enable-javascript.com/de/<br />
oder hier: https://www.plenigo.com/de/marketing/nutzung/gundlagen/faq</p></p>
        </div>
    </div>
</noscript>
<!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_plenigo_ga');

_plenigo_ga('create', 'UA-55548712-1', 'auto');
_plenigo_ga('set', 'forceSSL', true); 

</script>
<!-- End Google Analytics -->
<!-- *** Plenigo debug checklist ***
## - WP Tag List: [(12138) Guillotine | guillotine], [(12064) IFAT2018 | ifat2018], [(11948) lefort | lefort], [(842) Metallrecycling | metallrecycling], [(1665) Metallschrott | metallschrott], [(12136) Olivier Lefèvre | olivier-lefevre], [(12135) Peter Wilbert | peter-wilbert], [(1413) Recyclingindustrie | recyclingindustrie], [(2441) Schrottplatz | schrottplatz], [(535) Schrottpresse | schrottpresse], [(12137) Schrottrecyclingindustrie | schrottrecyclingindustrie], [(2831) Schrottschere | schrottschere], [(12139) Trax | trax] 
## - Basic paywall check: false 
## - Render Type: SINGLE POST 
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - [Cached] has Prevented Tag:  
## - [Cached] has Category Tag:  
## - [Cached] has Product Tag:  
## - 0 
## - 0 
// *** Plenigo debug checklist *** -->
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'http://eu-recycling.com/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'http://eu-recycling.com/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'http://eu-recycling.com/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 <script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/js/avia.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/js/shortcodes.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/plugins/plenigo/plenigo_js/pl_mtoken.js?ver=5'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/js/aviapopup/jquery.magnific-popup.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/js/avia-snippet-lightbox.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://eu-recycling.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

			<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-55548712-1'] = true; }
			</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55548712-1', 'auto');
  ga('send', 'pageview');

</script></body>
</html>
